Separación de sistema operativo de su microPod con wiTECH

Debido a las nuevas y necesarias actualizaciones de seguridad, dispositivos de microPod ya no será compatible con wiTECH 1.0 (versión 16.01 y más allá ) y la aplicación wiTECH 2.0 basada en web al mismo tiempo. Por favor, consulte el siguiente diagrama.

¡PRECAUCIÓN!

Si está utilizando el microPod con wiTECH 2.0 por favor, abstenerse de utilizar el dispositivo con wiTECH 1.0. La aplicación wiTECH 16.01 o posterior actualizará el dispositivo haciendo que el microPod ya no funcionara con wiTECH 2. Le recomendamos que utilice el VCI Pod (wiPOD ) con wiTECH 1.0 . Alternativamente, usted debe comprar un microPod separado para uso dedicado con cada aplicación de wiTECH, 1.0 y 2.0. 

Adjuntos
No hay ningún adjunto para este artículo.
Artículos relacionados RSS Feed
La cómo mejora de su Conectividad de wiTECH 2.0 vídeo
Visto 2014 veces desde Fri, Nov 20, 2015
Remplazo de microPod con garantía
Visto 1458 veces desde Wed, Jun 14, 2017
Sistema de wiTECH 2.0 en Nueva nube
Visto 1526 veces desde Thu, Sep 17, 2015
Prueba en Carretera
Visto 1824 veces desde Thu, Jan 14, 2016
wiTECH 2.0 punto de acceso móvil
Visto 2176 veces desde Fri, Aug 18, 2017
Cómo configurar un perfil inalámbrico en un microPod 2
Visto 3282 veces desde Fri, Oct 14, 2016