Séparation de Système d’exploitation de microPod wiTECH

En raison des nouvelles mises à jour de sécurité requises, les microPods ne seront plus compatible avec l’application wiTECH 1.0 (version 16.01 et ultérieure) et l’application web wiTECH 2.0 en même temps. Veuillez-vous référer au schéma ci-dessous.

PRUDENCE!

Si vous utilisez le microPod avec wiTECH 2.0 évitez de l’utiliser avec wiTECH 1.0. L’application wiTECH 16.01 ou une version ultérieure peut causer une mise à jour du dispositif qui peut provoquer la désactivation du microPod avec wiTECH 2.0. Nous vous encourageons vivement à utiliser le VCI Pod (wiPOD) avec wiTECH 1.0. Sinon vous pouvez acheter d’autres microPods pour une utilisation dédiée à chacune des applications wiTECH, 1.0 et 2.0.

Posted: Sophie P - Mon, Nov 28, 2016. This article has been viewed 1167 times.
Online URL: https://kb.fcawitech.com/article/s%c3%a9paration-de-syst%c3%a8me-d-exploitation-de-micropod-witech-556.html

Powered by PHPKB (Knowledge Base Software)